Войти
Регистрация
Спроси ai-bota
Iraa26
01.10.2021 16:04
Напишите программу для паскаля абс (старая версия) сумма от 1 до 5 написать сумма_пока то есть вид программы сумма_пока while по-
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
MelinMelomGii
02.05.2023 03:36
Написать программу для вычисления суммы всех двузначных нечетных чисел(цикл с постусловием)...
Milky0405
13.09.2020 16:04
Изучите блок-схему. к блок-схеме. Запишите в а) Дан программный код прямоугольник циклическую структуру FOR. выделенный...
Варюша221204
07.07.2021 14:34
Режимы программного блока гироскопического датчика. не много...
Hello111103
07.03.2023 12:11
5. (1б) А = 1, B = 0. В какой из ниженаписанных формул результат будет O (ложь)? а) - (В или A)в) - (А и В)б) AvВг) Aи - В...
SoktoevTimur
25.05.2020 07:34
Вmicrosoft word записана последовательность букв. п., в., т., ч., п., ш., продолжите её вписав ещё 4 буквы. варианты ответов 1. с., в., д., д 2. в., л., ж., э 3....
Фадиля
05.05.2020 09:17
Впростой понятной форме. напишите программу, которая заполняет массив случайными числами в диапазоне [a, b] и сортирует его “домиком” – до половины в порядке возрастания,...
Marshall123
05.05.2020 09:17
1.в кабинете информатики на ученических компьютерах в некотором каталоге имелся файл голомянка.bmp. при подготовке к уроку учитель в этом же каталоге создал подкаталог...
5Все5ники5заняты5
19.02.2022 21:55
Отметь правильные варианты ответа Выбери верные утверждения. 1.Монитори видеокарта образуют видеосистему персонального компьютера. 2.Глубина цвета — количество...
kotik259
16.05.2021 14:16
Определи подходящий блок «Независимого управления», если гироскопический датчик показал аs , ( 100 о) ШКИ ( ) А) ha BOON (с HS (5) К О Н И KD ho THIS...
gbafujhobr
13.04.2021 11:12
Складіть схему класифікацій запитів...
Ответ:
DanilSv040
06.10.2020 12:32
Var S,i:integer;
Begin
S:=0;
i:=1;
While i <= 5 do
Begin
S:=S+i;
i:=i+1
End;
WriteLn('S = ',S);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота