Ева2208
26.10.2022 19:09

Написать программу которая запрашивает у пользователя ввести 2 числа и выводит на экран их сумму.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lera556556
06.10.2020 17:28
Var x,y:integer;
Begin
Readln (x,y);
X:=x+y;
Writeln ('сумма равна ',x);
End.
0,0(0 оценок)
Ответ:
Alex30050
06.10.2020 17:28
Program DvachAnon;
var varFirst,varSecond:real;
begin
  write('Введите первое слагаемое: ');
  read(varFirst);
  write('Введите второе слагаемое: ');
  read(varSecond);
  writeln('Сумма: ',varFirst + varSecond); 
  readln();
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота