Olivka09
03.08.2022 11:16

Составить программу которая выводит из двух слов большее. оба слова вводятся из клавиатуры через пробел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
maz156
07.10.2020 01:21
Var  a, b: string;
begin  readln(a);  readln(b);  if a > b then  begin    writeln(a)  end  else    writeln(b);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота