kirillfox99ozbdp8
21.10.2022 05:28

Написать программу выводящую в столбик десять строк в каждой печатая цифры от 0 до 9

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
професор3814
07.10.2020 07:14
Program n1;
var i,i1: integer;
begin
for i1:=0 to 9 do
begin
for i:=0 to 9 do write(i,' ');
writeln;
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота