shvffvvfff
21.11.2022 10:17

Нужно составить программу в паскале абс с циклом for. нужна не большая программа.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lpozzz
07.10.2020 11:30
Var
a: integer;
begin
for a:=1 to 10 do
begin
writeln('Цифра:', a);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота