katyatrizna
03.04.2022 05:04

Надо будет написать в программе завтра в чтоб 1 ед. не поставили , плачу если не правильно отправлю жалобу) потому что надо ! p.s: начинаться должно programa что-то типо и так вопрос: составить программу, которая спрашивает: «любишь, ли ты мороженое? » и сообщает: «я тоже, да» или «я тоже, нет» в зависимости от введённого ответа. например: -любишь ли ты мороженое? -да -я тоже, да.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
PeterSakh
10.09.2020 07:56
Var s: string;begin  writeln('Любишь, ли ты мороженое?');  readln(s);  if s='Да' then  writeln('Я тоже, да')  else if s='Нет' then writeln('Я тоже, нет');end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота