svet0chka
02.06.2021 09:56

Написать программу вычисления наибольшего из двух чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Nastya250420021
07.10.2020 14:01
С++

 Пользователь введёт 2 5
программа найдёт 5 и отнимет 5 от 2 получится 3
__
int x,y;  
cout<<"->";  
cin>>x>>y; 
if (x>=y) 
{
x-=y;
cout<<x<<endl;
}
if (y>=x) 
{
y-=x;
cout<<y<<endl;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота