Leola1
14.01.2020 18:57

Написать программу на паскале которая находит количество трёхзначных чисел делящихся на 14 и на 17 одновременно а также выводит эти числа на экран

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
loopootoonoo
07.10.2020 15:48

rogram zadanie1;

var

i:integer;

begin

for i:=100 to 999 do
Begin
if ( i mod 14 = 0 ) and ( i mod 17 = 0 ) 
then writeln(i);
end;

end.


ВРОДЕ как-то так


0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота