Dazzel09
03.04.2022 14:37

Напишите программу для удвоение значения каждого массива и выведите на экран.дан фрагмент for i: =1 to 12 do begin s: =2*x[i]; writeln('s=',s); end;

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Wishnewski
07.10.2020 19:19
Решение дано ниже в комментарии
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота