ala4ka
08.03.2023 06:34

Напишите программу вычесления суммы чисел, кратных трём из 10 чисел введённых с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
sevryakrut
30.04.2020 14:43
//PascalABC.NET
//Версия 3.3, сборка 1627
begin
write(ReadSeqInteger(10).Where(x->x mod 3=0).Sum);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота