klymova2006oz080r
03.05.2023 00:44

Напишите программу обработки 15 элементов массива заданных генератором случайных чисел ,по определению кол-во элементов меньше 10 25

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
smokenmyr
08.10.2020 01:18
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write('массив: ');
var a:=ArrRandom(15,-100,100).Println;
write('кол-во элементов <10: ',a.Where(x->x<10).Count);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота