Войти
Регистрация
Спроси ai-bota
Sofia2224
19.04.2023 07:22
Задан массив a1, a2, . . , an из целых чисел. выведите его в обратном порядке.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
0LOLOLOSHKA1
24.04.2022 15:32
Найти сумму всех натуральных чисел, четных, кратных 7 и меньших 100....
ДашаБондарчук
24.04.2022 15:32
1) что из ниже перечисленного можно отвести к средствам хранения звуковой(аудио) информации: а)учебник по б)вывеска с названием магазина в)журнал г)кассета с классической музыкой е)газета...
marinakoch
24.04.2022 15:32
Help! задать случайным образом массив. найти минимальную сумму трёх подряд идущих элементов массива. вывести номер первого элемента из тройки элементов с максимальной суммой.(паскаль)...
elf35
20.03.2020 00:37
Можете написать функцию (с++)! последовательность фибоначчи определена следующим образом: φ0=1, φ1=1, φn= φ n-1+φn-2 при n 1. начало ряда фибоначчи выглядит следующим образом: 1, 1,...
maximiva7273737
03.04.2021 17:44
Дату рождения :24.05.2006 перевести в двоичную систему подробно решить ...
Дашка5милашка
25.01.2022 13:43
Перевести в десятичную систему числа...
dmitrykim2000
08.10.2021 16:31
Створити електронну таблицю зі списком класу (кого згадайте), вказати вік, адреса (вигаданий)...
vdv2001891
06.05.2023 01:41
Вданном фрагменте программы program error; begin summa: =25-14; end. ошибкой является: a. некорректное имя переменной b. не определенное имя переменной c. некорректное имя программы...
Танюня123125443
06.05.2023 01:41
1) массив из 30 элементов. посчитать отдельно среднее арифметическое положительных и отрицательных 2) посчитать количество нечетных элементов массива. совсем не понимаю информатику,...
пвиопп
27.02.2022 04:25
Напишите программу в паскаль, которая вычисляет площадь кольца если его толщина t см а диаметр внутреннего круга - d см...
Ответ:
нпапоащвщц
21.08.2020 11:46
For (int i = array.length-1; i >= 0; i--) {
System.out.println(array[i]);
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота