givlinkovpaschozszti
06.01.2021 19:00

Нужно. напишите программу ( в кумире) вывода всех четных чисел от 2 до 100 включительно.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Владимир328
08.10.2020 05:32
Var i:integer;
begin
  for i:=2 to 100 do begin
if odd(i) then Write(i, ' ');
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота