leanna1982
05.01.2023 02:11

Составьте программу к : вывести 20 первых чисел так чтобы каждое последующее было на меньше предыдущего . первое число 25

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lizаveta1998
08.10.2020 10:31
Var i:integer;
begin
for i:=25 downto 6 do writeln(i)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота