клубничка114
02.06.2020 09:44

Составить программу на паскале которая получаем на входе 2 целых числа и выводит сумму разность произведение и частное

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
66ХОХ66
04.08.2020 14:29
Var
  a, b: real;

begin
  write('Введите числа: ');
  readln(a, b);
  writeln('Сумма = ', a + b, #10, 'Разность = ', a - b, #10, 'Произведение = ', a * b, #10, 'Частное = ', a / b);
end.

Составить программу на паскале которая получаем на входе 2 целых числа и выводит сумму разность прои
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота