Войти
Регистрация
Спроси ai-bota
fionovaa
03.11.2020 08:37
Написать программу в которой сформируется на экране строка из кодов 66,69,71,73,78
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
marijamihaylow
31.07.2022 17:54
Какое наименьшее число почтовых марок стоимостью 10.4 и 1 руб. надо наклеить на бандероль,вес которой м грамм? плата за посылку вычисляется следующим образом: за бандероль...
Harley29Davidson
31.10.2021 05:35
Какой единицией информации соответсвуют только два различных состояния? а) ниббл б) бит в) байт г) октет...
arushikir
31.10.2021 05:35
Какая система счисления не является позиционной? 1) единичная 2)шестидесятеричная 3)шестнадцатеричная 4) двоичная...
amink1a
04.04.2023 10:16
Надо! составить программу, которая запрашивает вес пользователя р и его рост r в см, а затем, если выполнится условие р меньше или равно r-100, то сообщает поздравляю. ваш...
нпапоащвщц
26.07.2021 01:04
Какие программы можно использовать для прослушивания интернет-радио...
Cru555her
24.02.2022 20:04
Составить программу для паскаля: возведение суммы любых двух чисел в квадрат...
lerasifr
28.12.2021 23:06
Б стр 50, Анализируем и сравниваем. Сфоткала весь раздел...
witruk
24.08.2020 06:47
Переведите число 156 в восьмеричную и двенадцатьеричную систему счисления (с решением)....
gurinovichlena
21.10.2020 08:51
Переведите 16- ное число са в 10-ное...
nikitasolyny
20.11.2020 07:35
Складним безсполучниковим є речення. Нехай ще раз послухаю, як те море грає Пройшов дощ, дерева заясніли під сонцем. І сходило сонце, і місяць вставав. Коли чистий будинок,...
Ответ:
666555y67767676
08.10.2020 14:18
Program p1;
uses crt;
var a,i:integer;
s:string;
begin
for i:=1 to 5 do begin
read(a);
s:=s+chr(a);
end;
write(s);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота