Войти
Регистрация
Спроси ai-bota
АлексейМв
18.08.2020 15:13
Атом какая информация хранится в файле какой программой он был создан, нам 1)имя файла 2)папка в которой он хранится 3)расширение написания файла
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
lauraumirzhan55
08.07.2022 16:27
4. Из папки одновременно было удалено 10 файлов и сообщение о названиях удаленных файлов содержит 80 битинформации. Сколько всего файлов было в папке?...
Цветочек123огрл
18.06.2020 00:35
Сколько ячеек содержит диапазон А5:С15? 1)2 8 2)12 3) 33 4) 45....
ashkon
27.08.2021 10:12
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln (sum); writeln...
tema3331
24.12.2022 14:52
Доклад на тему устроивства компьютера ...
sexmachina098
29.10.2020 12:00
Права доступу до документу, при яких користувач може лише ознайомитися з ним:1. редагування2. коментування3. перегляд4. конфідеційно...
kurstak77
13.05.2022 21:16
До можливостей хмарних технологій 1. зберігання фото, відео,текстових документів необмеженого обсягу2. спільна діяльність на віддаленій відстані3. доступність поза межами роботи4....
айгерим106
03.06.2020 23:57
Светомузыка состоит из 5 лампочек, каждая лампочка может загораться тремя разными цветами. каким количеством различных вариантов может загораться светомузыка? 1) 15 вариантов...
mr7ka
07.11.2020 07:04
Коля и митя собрали корзину грибов.белые грибы составили три пятых всех собранных грибов,причём на долю коли пришлось две пятых найденных или белых грибов.сколько всего грибов...
superman333
12.08.2020 14:05
Решите уравнение найдите наименьший положительный корень, деленный на пи...
annastiebiekova
07.11.2020 07:04
Стороны треугольника равны 6м, 9 м, 13 м. найдите стороны треугольника, образованного средними линиями данного треугольника. периметр треугольника равен 24 м. вычислите периметр...
Ответ:
LunaLovegood28
21.08.2020 16:04
написания файла
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота