Евгений060704
03.02.2022 20:26

Написать программу которая подсчитывает ребро куба, объём которого равен v (c#)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
sveta760
09.10.2020 03:59

using System;


namespace App {

   class Program {

       static void Main() {

           Console.Write("V = ");

           var V = double.Parse(Console.ReadLine());

           Console.WriteLine("а = {0}", Math.Pow(V, 1 / 3.0));

           Console.ReadKey();

       }

   }

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота