Luiza3030499
07.03.2022 22:56

Составить программу: слово турбина заменить словом резина слово монитор заменить словом контакт . должна получиться одна программа .pascal.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
andreyylysp08r6o
02.09.2020 11:36

var x:string;

begin

x:='Турбина';

writeln(x);

x:= 'Резина';

writeln(x); // writeln выводит текст

// с переменной х.

//Можно убрать.

x:='Монитор';

writeln(x);

x:='Контракт';

writeln(x);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота