оллл11
28.07.2022 21:52

Нужно написать программу в результате которой на экране текст: падает снег * * *

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Stefalove
09.10.2020 06:17

var i:integer;

begin

writeln('Падает снег');

for i:=1 to 3 do writeln ('*')

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота