умница603
30.06.2021 21:14

Составить программу вывода на экран в одну строку трёх любых чисел с двумя пробелами между ними. pascal

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
НастяМалюга1
21.08.2020 20:14
Begin
writeln('1', '2':3, '3':3);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота