SKYRIM6
18.03.2020 19:23

Составить программу используя оператор goto вводятся числа после ввода каждое число программы должно печатать их сумму 35

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
xawodilal
09.10.2020 13:32

Program P11;

label 1;

var a, b, c : integer;

begin

1:

writeln('Введите 2 числа');

read(a, b) ;

c:= a+b;

writeln('Сумма =', c);

goto 1;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота