Войти
Регистрация
Спроси ai-bota
grimax98
21.06.2022 08:17
Какое слово используют для описания переменных величин в программе? a) const; b) var; c) real; d) uses.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
lenaivashenko16
03.06.2022 12:01
Что будет выведено на экран после выполнения фрагмента программы: begin a: =1; b: =2; if (a =1) and (b =2) then n: =a+b else n: =a-b; writeln ( n ); end....
Klmn2870
03.06.2022 12:01
Сообщение о том, что из корзины с разноцветными шарами (все шары разного цвета) достали зеленый шар, содержит 4 бита информации. сколько шаров было в корзине....
Cet31072007
03.06.2022 12:01
Какое значение имеет переменная х после выполнения команды х : = sqrt (25)...
F3ren9d
18.03.2022 12:27
Два игрока играют в следующую игру. на координатной плоскости стоит фишка. игроки ходят по очереди. в начале фишка находится в точке с координатами (-2; 1). ход состоит в том, что...
Pozitivchik1234
04.08.2022 08:49
Часть дорожки, предназначенная для хранения группы из 512 байт называется · дорожкой · сектором · ячейкой · контроллером · кластером...
Камилла1004
15.12.2021 12:41
Системные функции занимают 200 мегабайт. приложение требует 691 мегабайт. сколько выделить мегабайт памяти? ...
асем198566
30.11.2022 00:44
Приложение весит 247113 байт. сколько нужно выделить килобайт чтобы разместить его на карте памяти? (1 килобайт- 1000 байт)...
lipun2004
22.06.2020 11:55
Напишите, каков информационный объём сообщения сегодня весело! в байтах?...
Viki3888
23.12.2022 13:41
Решить проверочную по информатике, буду , нужна ....
arykovevgeny
25.11.2020 02:11
Выполните действия с1= а + в, с2= а - в, с3= в - а на 8ми разрядной сетке. исходные данные в десяти ной системе счисления. результат представьте в машинном коде естественного знакового...
Ответ:
Arin0209
09.10.2020 14:27
ответ B) var
const - для объявления констант,
real - это тип данных,
uses - подключаемые модули.
0,0
(0 оценок)
Ответ:
manya271200
09.10.2020 14:27
Вариант - в... var
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота