dasharuu
30.03.2020 03:51

Составить программу в pascal, которая будет выводить на экран инициалы х.c.в

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Самацвет
09.10.2020 18:41

begin

writeln('X.C.B');

end.

По отдельности

begin

writeln('X','.','C','.','B');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота