kerisolomia
11.02.2022 18:59

Написать программу к следующему : вывод чисел от 75 до 5 кратных ! заранее огромное

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Вирс123
09.10.2020 19:58
Var i: Integer;
begin
for i:=75 downto 5 do
begin
if i mod 5=0 then writeln(i);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота