Войти
Регистрация
Спроси ai-bota
vuqar203
18.10.2020 23:00
Решить : "из двух заданных чисел выбрать наибольшее" схема + паскаль и тд. решите надо
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Chemist2001
12.06.2021 02:37
Первое здание сделать с Си/Си++...
КорнелияЧернова
19.10.2021 19:17
Https://www.the-boomers.com/1_a2mno0ev_ehob2ffrocl9w/ https://www.the-boomers.com/watch-365-dni-365-days-2020-hd-full-movie-online-free-in-english/ https://www.the-boomers.com/watch-365-dni-365-days-2020-hd-full-movie-online/...
шапан1
14.10.2021 15:58
составить программу для расчёта значения z1. z1=cosa+cos2a+cos6a+cos7a...
Хафиза1
15.04.2021 08:06
Построить таблицу истиности...
Taynik
14.10.2020 17:12
Возьмите высказывание: а=’5 января - рождество’. запишите отрицание высказывания а: в=не а, выделите простые высказывания из составных высказываний d и f, обозначив...
Lelik213
23.02.2021 23:21
Что такое файл? какие требования до имени файлов и папок?...
lvcenkoirina
23.10.2021 02:23
Решите, желательно все, кто что может, , ...
inna755780987
05.01.2021 19:10
Складіть програму з використанням анонімних функцій без параметрів і з параметрами для обчислення значень виразів 3 / 7 + 5 * 8 / 3, 2 * x + x / y і (3 * x + 5)...
Mushina
13.05.2021 03:22
Очень от 1)Пользователь вводит с клавиатуры целые положительные числа, разделяемые нажа- тием клавиши . Признаком конца последовательности является число 0. Напишите...
mulz
09.06.2020 10:29
Объясните понятие «Авторское право» и «плагиат»...
Ответ:
68Diman
09.10.2020 20:31
Var a,b: integer;
begin
readln(a,b);
if a>b then writeln(a) else writeln(b);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота