DarthRevan8
14.05.2022 21:42

Написать программу, которая выводит на экран ваши имя и фамилию 10 раз (python)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
prokopchukalex
05.08.2020 01:15

first_name = input("Ваше имя: ")

last_name = input("Ваша фамилия: ")

for i in range(10):

   print(last_name + " " + first_name)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота