nanaminer
08.11.2020 11:29

Составьте программу на языке паскаль найти значение х и у если х=2а квадрат + b а, y= 2b квадрат+ а

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
mashkabaku
09.10.2020 21:55
program task31153355; var  x, y, a, b: integer; begin  Write('ВВЕДИТЕ a И b: ');  Readln(a, b);  x := 2*Sqr(a) + b;  y := 2*Sqr(b) + a;  Writeln(x, ' ', y); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота