hiset37281
29.03.2020 15:41

Составить программу вычесления выражения y= a+b в программе паскаль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
мариэтта3027
09.10.2020 22:43

var a,b,y:integer;

begin

writeln('Введите два числа через пробел:');

read(a,b);

y:=a+b;

writeln('y=',y);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота