Focussed
06.09.2021 17:43

Дана сторона треугольника и его высота. составить программу для нахождения площади треугольника.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
wjwjwjeuei
17.08.2020 09:03
Var
a,b,s: integer;
begin
readln(a,b)
s:=(a*b)/2
writeln(s)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота