Den910
16.05.2021 04:24

Составьте программу число жителей города - к тыс.человек. ежегодно население в нем увеличивается на 2%. составьте программу вычисления количества жителей города через год. значение переменной к ввести с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
missiszador
09.10.2020 23:15

С++

#include <iostream>

using namespace std;

int main(){

int k;

cin >> k;

double i = k + 0.02*k;

cout << i;

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота