марина4442
25.04.2023 01:24

Составить программу. вывести на экран значения функции у=3х+2 на отрезке от -5 до 5 с шагом

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Nikitaprodakshen
09.10.2020 23:54
Var
n,i:Integer;
begin
for i:=-5 to 5 do
WriteLn(3*i+2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота