хината19
04.05.2020 18:21

Напишите программу для создания изображения. раскрасьте данное изображение по своему усмотрению. дополнительные команды для построения графическихпримитивов можно найти в справочной системе. зделайте команды что бы сделать робота,

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Shkolnik555777
04.01.2023 07:36

Лента в Microsoft Word позволяет максимально быстро получить доступ к наиболее часто используемым командам. Лента содержит огромное количество команд, которые разбиты по смысловым группам. В этом уроке Вы узнаете, из каких вкладок состоит Лента, а также научитесь скрывать ее, чтобы увеличить рабочую область Word на экране монитора.

Если Вы ранее пользовались Word 2010 или 2007, тогда Word 2013 покажется Вам знакомым. В нем используются все те же Лента и Панель быстрого доступа, где можно найти команды для наиболее часто используемых задач, а также представление Backstage.

Объяснение:

0,0(0 оценок)
Ответ:
askardilnaz
07.07.2020 11:02
Using System;
using System.Collections.Generic;
using System.Linq;
using System.Text;
namespace ConsoleApplication1 {
class Program
    { static void Main(string[] args)
{
Console.BackgroundColor = ConsoleColor.Black;
            Console.ForegroundColor = ConsoleColor.Green;
            Console.WriteLine();
            Console.WriteLine("Hello, World!");
// Ожидание нажатия клавиши Enter перед завершением работы Console.ReadLine();
        }
    }
 }

Данная программа откроет консоль и будет выводить текст "Hello, World". Текст можно изменить, а комментарий удалить.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота