захро2007
25.09.2022 03:24

Даны три целых числа z, y, x. составьте программу вычисления выражения (z+y3) /x+z. программа по инфе

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
marimuravskap08uv0
10.10.2020 02:54

var

 z, y, x: Integer;

begin

 Write ('Введите целые числа z, y, x: ');

 ReadLn (z, y, x);

 Writeln ('Результат = ', (z + y * 3) / (x + z));

 ReadLn;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота