nickitaartemjev
08.01.2020 15:18

Написать программу в ЯП Паскаль. По данным сторонам найти площадь прямоугольника.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ymnick228
13.10.2020 02:50

program se;

var a,b,s : integer;

begin

 writeln('Введите чему равны стороны треугольника: ');

 readln(a,b);

 s := a * b;

 writeln('Площадь треугольника равна ', s)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота