Войти
Регистрация
Спроси ai-bota
buchsandra
25.02.2020 01:54
ПАСКАЛЬ С клавиатуры вводится строка. Все буквы заменить на случайные цифры от 1 до 9. Вывести на экран.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
VladMirnyi
27.06.2022 04:39
Что такое универсальный контроллер? ,...
Pedors
21.02.2021 22:36
Информационое сообщение объёмов 800 байтов состоит из 800 символов. каков информационный вес каждого...
EllaNeal
10.04.2023 13:03
1.определите, что будет напечатано в результате работы следующего фрагмента программы: var k, s: integer; begin s: =0; k: =0; while s 100 do begin s: =s+k; k: =k+4; end; write(k);...
Дошик58694
05.06.2021 19:05
Как производится анимация формы? (flash)...
Leshik1997
05.06.2021 19:05
На языке программирования паскаль напишите программу, которая: 1) в последовательности чисел находит количество чисел, кратных 3. 2) в последовательности чисел находит максимальное...
mushdal
26.01.2023 10:10
оклад працівника дорівнює s грн якщо він якісно виконує завдання йому нараховується премія в розмірі 50% окладу розробіть програму визначення реальної заробітної платні працівника...
Фаай
27.06.2020 10:57
10. Складіть проект, у якому виконавець зменшить свій образ на 10, якщо до виконавця доторкається вказівник миші, переміститьсявправо на 100, якщо натиснуто клавішу стрілка...
Slidopit
30.03.2023 13:17
До іть будь ласка написати дві програми на мові програмування С++: 1. Знайти різницю між добутком та сумою елементів матриці 5х4. 2. Напишіть програму, яка вводить з клавіатури...
Valensia59
26.07.2021 02:33
Как правильно поставить детали?! ...
Табалаев
21.11.2022 21:43
Определите типы данных для каждой переменной ...
Ответ:
Amrlololoshka
27.04.2020 16:30
478378 65454998 68587686
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота