Войти
Регистрация
Спроси ai-bota
alisgranger
02.11.2022 16:59
Что появится на экране после выполнения фрагмента программы
a:=85 b:=90;writeln (a mod 20+b)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
maksim3452
06.03.2021 00:56
Python информатика 10 класс...
overlordcfg
11.09.2021 14:21
с задачей в Пайтон, фото прикреплено...
polina1254
22.05.2021 20:04
Write ( h = , h); Для h=47 на экране будет...
тетрадках
14.08.2020 00:17
Решить ОЧЕНЬ задания. Сам не могу, нету доступа к программе....
anyasaveleva2
22.10.2021 02:58
Напишите программу нахождения наименьшего значения среди трех величин: А,В,С.9 класс / Pascal ...
agasan420
04.05.2023 15:43
переписать это уравнение только с символами которые можно скопировать переписать это уравнение только с символами которые можно скопировать! >...
raitilianna
04.05.2023 15:43
Створити запит на вибірку даних, запит з параметрами і з полями, що обчислюються, запит на змінення....
yulik9
07.04.2020 14:14
Определите значение переменной Sum после выполнения фрагмента программы: i:=0; Sum:=0; while i 4 do begin i:=i+1; Sum:= Sum+3*i; end;...
bbb70
01.12.2022 23:27
Найдите сумму первых 100 натуральных чисел (написать программу, которая бы выполнила эту )....
ilya7klass
05.09.2022 18:57
Впредложенном тексте зашифрована загадка об одном из компьютерных устройств. назовите его: коаванесколь пийувуко строавабы и коувучёт жетавамо увуон ритьавапода туаварабо...
Ответ:
KRMP037
26.01.2021 18:01
95
Объяснение:
85 mod 20 + 90= 5 + 90 = 95
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота