nastuaserova
12.11.2020 22:15

Напишите программу для вывода 7 случайных чисел с шагом 2 в диапазоне от 20 до 50. (Python)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ksusha293
30.04.2021 15:10

import random

for i in range(1, 10):

     number = random.randint(20, 50)

     print(number + 2)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота