ndiana2402
13.10.2020 18:48

Составить программу которая выводит на экране таблицу функции y=x+10. значений x от 0 до 10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
LOL2017Alex
26.06.2020 09:57
uses crt;
var x:integer;
begin
for x:=0 to 10 do
writeln('x=',x,' y=',x+10);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота