maksik008
29.01.2022 14:28

Составьте программу, которая вычисляет сумму чисел от 1 до n. значение n вводится с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Karinanika1
02.10.2020 16:50
Пишу на питоне:
n=int(input())
s=0
for i in range(1,n+1):
      s+=i
print(s)
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота