ttttt1509999
05.01.2020 15:15

Напишите программу поиска всех трехзначных чисел делящихся на 7 т , сумма котрых кратна 7

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sanekpalyxa
02.10.2020 18:33
Pascal ABC
Var
i:integer;
Begin
For i:=100 to 999 do
if i mod 7 = 0 then Write(i,' ')
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота