Nikita310101
26.01.2020 10:48

Написать программу вычисления объема куба. v=a в третьей степени, а - сторона

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
WrestlerTeam
29.07.2020 22:59
Var a, V: integer;
begin
  write('a = ');
  readln(a);
  V := a * a * a;
  write('V = ', V);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота