Войти
Регистрация
Спроси ai-bota
мила0770
31.05.2022 10:25
Составьте программу для вычисления суммы sqrt(2)/3+sqrt(3)/4+sqrt(4)/5+(10)/11
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
nooooovikovaaaaa345
15.07.2022 15:43
При выполнении какого скрипта Котёнок совершит один оборот вокруг своей оси? ...
том55551
27.05.2020 08:44
Егер бир арип немесе цифрды кодтау ушин бир байт молшер жады кажет болса ,бир бит аркылы нени кодтауга болады?...
Артём244
25.12.2022 15:14
Акпараттын олшем бирлиги не ушин керек...
Yarina0311
05.07.2020 22:01
Компьютерлік графика түрлерімен жұмыс істеуге арналған программалар...
iwliliya18
20.03.2022 09:21
Нужно до 22.00 05.11.! написать программу, которая заменяет цифру числа названием этой цифры. например, заменить число 4563 на строку четыре пять шесть три....
Rovz
04.01.2021 20:46
Решить ! заполнить таблицу для автоматического определения красных дипломов фио средний наличие в дипломе «3» гос диплом 1 …. 10 средний – случайное число с одним знаком после...
4535константин20051
04.01.2021 20:46
Заполнить одномерный целочисленный массив, десятью произвольными числами из диапазона от 0 до 25 ,найти минимальный элемент массива и его номер, заменить все отрицательные...
ololsha99
04.01.2021 20:46
Метеорологическая станция ведет наблюдение за влажностью воздуха. результатом одного измерения является целое число от 20 до 100%, которое записывается при минимально возможного...
chip0523
04.01.2021 20:46
Пойдет ли мне на комп гта 5 вот системные требования изготовитель ос microsoft corporation имя системы userpc изготовитель sony corporation модель sve1511n1rsi тип x86-based...
arifnabiev83
03.06.2021 01:37
Написать программу округление числа с любой точность(где точность и число вводятся с клавиатуры)...
Ответ:
sandershvnz
03.10.2020 08:48
Var i:integer; s:real;
begin
s:=0;
for i:=2 to 10 do s:=s+sqrt(i)/(i+1);
writeln('s=',s);
end.
0,0
(0 оценок)
Ответ:
даша89194733164
03.10.2020 08:48
Лови
beginwrite(sqrt(2)/3+sqrt(3)/4+sqrt(4)/5+sqrt(10)/11);end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота