Kseniacаt
12.09.2020 05:56

Написать программу.для данного х вычислить значение функции: 4x f= 1/(x-6)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
goldin1337
07.08.2020 14:25
Var x,f:real;
begin
writeln('x');
readln(x);
f:=1/(x-6);
x:=4*x;
writeln(f:5:2);writeln(x:5:2);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота