cotik22890
10.11.2022 12:53

Составить программу вычисления и печати значений функций y=0.5x-√x+1 pascal abc

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Lisaaaaakot
03.10.2020 13:55
Var
x,y:real;
begin
write('Введите значение x=');read(x);
Y:=0.5*x-sqrt(x+1);
write('Y=',y:5:2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота