Войти
Регистрация
Спроси ai-bota
ПомошницаНомер1
12.09.2021 15:28
Напиши программу которая выводит значения функции y=f(x).аргумент x переменная от x1 до x2 с шагом дельта x
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
2047liza
04.01.2022 01:21
Python 3. найти числа от 1000 до 1100 сумма цифр которого = 15 , , все...
Собакамаилру
31.01.2020 12:09
Это полный пи***, у меня цп загружается на 20-100% при том, что ничего не включено, этот trustedinstaller, system, svchost бесят, я 2 раза сбрасывал компьютер на заводских...
Ушастый1209
19.02.2021 15:35
От 1000 до 1100 найти числа, сумма цифр которых = 15 и вывести количество таких чисел. python 3 выручайте, ((...
Elaria1
23.12.2021 08:59
Разработайте алгоритм и напишите программу которая определяет можно ли построить треугольник длинами сторон которого являются числа a b c....
Dvoecnik
05.08.2020 05:43
Чему равен десятичный эквивалент чисел 10011в восьмиричной и 10011в шестнадцатиричной...
aidakairatova02
05.08.2020 05:43
Сделай соответствующий вывод на основе двух простых высказываний.завтра праздник завтра выходной...
Roma473
27.11.2021 10:01
Фамилии участников олимпиады хранятся в одном массиве, а количество - в другом. составьте программу, которая будет печатать фамилию победителя, если он набрал 100 . паскаль...
lilka23
18.09.2022 19:21
Решение на кодирование графической информации. 85...
Zabuzamomochiiii
26.07.2020 00:30
Определить истинность или ложность высказывания ¬((x 2) v (x 2)) v (x 4) при x=4 расписать ответ...
zyzae
13.03.2020 05:11
Для какого из указанных значений числа х истинно выражение (x =3) ˅ (x 7) а) 7 б) 4 в) 9...
Ответ:
balashik8379
20.08.2020 13:20
Var x1, x2, n:integer;
y: real;
begin
write('Введите х1: ');
read(x1);
n:=x1;
write('Введите х2: ');
readln(x2);
while n<>(x2+1) do
begin
y:=n/3+2;
writeln('y = ',y);
n:=n+1;
end;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота