Homka2284
22.07.2020 06:39

Составьте программу по заданному a исследуем корню уравнения ах=10 выводим на экран значение выделеного коря

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
настя7567
07.10.2020 07:11
// PascalABC.NET 3.3, сборка 1576 от 16.11.2017
// Внимание! Если программа не работает, обновите версию!

Begin
var a:= ReadReal('a =');
Writeln(a,'x = 10');
Writeln('x = ', 10/a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота