raitilianna
28.08.2020 23:47

Напишите программу, которая находит сумму трех целых чисел,введенных с клавиатуры. например,при вводе чисел 4,5 и 7 мы должны получить ответ 4+5+7=16. .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
shrnv
10.09.2020 06:01
Var
a,b,c:integer;
begin
read(a,b,c);
writeln(a+b+c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота