bosschornoguz
02.01.2023 15:21

Составить программу для вычисления следующей формулы: s=x^2+5x^3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
денил55
07.10.2020 23:04
Var
s, x: integer;
begin
readln(x);
s := x * x  + 5 * x * x * x;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота