annkuzochka3
15.10.2021 20:20

Написать программу для нахождения среднего арифметического двух чисел (подсказка использовать тип real)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ibondarenk2013
08.10.2020 03:07
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write('срзнач: ',(ReadReal('a=')+ReadReal('b='))/2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота